Перейти к контенту

ufolog

Пользователи
  • Число публикаций

    8
  • Регистрация

  • Последнее посещение

Репутация

0 Обычный

О ufolog

  • Звание
    Только заглянул

Информация

  • Авто
    Пассат Б3
  • Пол
    Мужчина
  1. ufolog

    Не заводится(

    Ситуация такая: заводилась с полтыка, перезимовала ночь и перестала заводиться. При повороте ключа не загораются лампы масла и температуры ОЖ, горит только аккум лампа. При попытке завестись начинают моргать лампочки ОЖ и масла, громко гудит насос,стартер крутит бодро, но толку ноль.
  2. ufolog

    провалы тяги на горячую

    честно говоря не в курсе. Погляжу. Ну что же, вы оказались абсолютно правы насчет заслонки, не работала. Поставил на постоянный горячий и все симптомы ушли. Спасибо большое!
  3. ufolog

    провалы тяги на горячую

    ну вообще провалы на всех передачах, просто на первой это больше всего досаждает. В общем, покатавшись с лямбдой и без, обнаружил: без лямбды - провалы слабые, но и тяга не особо есть, холостые плохо держит, почти глохнет с лямбдой - падают холостые при резком сбросе газа и выжатом сцеплении(не всегда), провалы при резком нажатии газа, тяга на горячую заметно хуже, чем на холодную.
  4. ufolog

    провалы тяги на горячую

    Ездил сегодня, 120км без нее, 120 км с ней. Разницы никакой. После трассы на газ как реагировало с опозданием, так и продолжило. Покатаюсь еще, понаблюдаю, но, похоже что она. @ufolog, она мгновенно и не наступит. Вот, что-бы прямо отключил и благодать((((. Надо покататься понаблюдать за симптомами).
  5. ufolog

    провалы тяги на горячую

    Похоже что все таки лямбда. На отключение/подключение никакой видимой реакции.
  6. ufolog

    провалы тяги на горячую

    Ну как поеду, попробую.
  7. ufolog

    провалы тяги на горячую

    Месяца два назад ее только подключили, без нее такое тоже было. Именно поэтому ее и включили. Долгое время была отключена, проблем не было, потом резко начал идти черный дым, пропадать тяга, троить, как подключили, на некоторое время все пропало. Сейчас вышеописанные симптомы, гонял к тем же электрикам, что все проверяли, развели руками. Все датчики и лямбду на сопротивление проверяли, диод подключали к ЭБУ, все в норме.
  8. ufolog

    провалы тяги на горячую

    Ситуация такая. После ночи заводится и едет на ура, но не долго, стоит прогреться до рабочих температур, примерно 80гр, как начинается тупняк, если заглушить и завестись минут через 10, то некоторое время троит. При старте со светофора может заглохнуть, передачи включаются рывками, особенно все это заметно после долгой езды по трассе, начинает иногда залипать педаль газа, но стоит побарабанить по ней и выжать в пол, проехавшись немного на всех парах, залипание исчезает на некоторое время. Провода ВВ, свечи, фильтр топливный и насос- новые. Диагностику делали, ничего не показывает. Лямбда рабочая, ДТОЖ тоже, подушка не порвана. Провода целые. Куда еще посмотреть? Двиг ААМ.
×