Перейти к контенту
Apllex

AAZ 1.9 не заводится на холодную

Рекомендуемые сообщения

Все было хорошо до недавнего времени.

Просто перестал заводится на холодную, мучаю стартером минуты 3-и (подкачивая ногой педаль газа) когда и больше при этом валит густой белый дым, ну может сероватый слегка. С толкоча заводится нормально, также и на горячую без проблем, надеялся что замена свечей спасёт, но нет не помогло.

Подскажите что проверить в этом случае ещё.

 

 

Когда менял свечи ещё заметил что у меня на медной перемычке между ними(свечами) почему то минусовой потенциал( а должен быть плюс, как я читал гдет) в 12.5В - это нормально?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

скинь со свечной шины плюсовой провод и запитай свечи на прямую от акб, секунд 10-15 подержи и пробуй запускать, если запустится-дело в проводке до свечей накала.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

лампочка свечей загорается? плюс должен быть в момент включения зажигания и пока сопротивление в цепи не поменяется тоесть до нагрева

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

свечи накала, предохранитель. реле, датчик температурный смотри-меняй! ну и  гнилую проводку чини....

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Поехал к дизелисту, сказал он - механика не причём ищи в электрике. Все дело в реле, заменил, поехал дальше :ca2:

, а также заработала лампа накаливания на приборке,до этого в тёмную года 2-ва катался. 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти

×