Перейти к контенту
Юрик91

Завышена температура охлаждайки

Рекомендуемые сообщения

Всем привет,такой вопрос,моя приборная панель показывает включение вентилятора на 110 градусах,так вот,машина не перегревается и судя по показаниям датчика,приборка врет,можно ли что-то там подогнуты в приборке или ещё что сделать,чтобы температуру показывало нормально?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

лучше попробуй приборку проверь другую,дело не сложное,ничего не потеряешь,мб и лезть в свою не придется

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

лучше попробуй приборку проверь другую,дело не сложное,ничего не потеряешь,мб и лезть в свою не придется

С моей другой тоже самое,а если ставлю приборку товарища,то все в порядке)поэтому и интересуюсь

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

с другой тоже самое.. как так у 2х приборок одинаковая проблема?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Валердос, так вот я вторую то поэтому и купил, что первая стала показывать высоко,все было нормально ,года полтора откатался,а тут оп и снова высоко показывает,но уже на новой приборке,что то там внутри помирает похоже

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

возможно пропаять надо.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

возможно пропаять надо.

стабилизатор напряжения?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

возможно пропаять надо.

Что именно?всю?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Что именно?всю?

Если не охота искать на форуме подобные темы - пропаивай всю. )))

А так, начни со стабилизатора напряжения. Если плата жёсткая, то я бы пропаял ещё сам разъём приборки.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Стабилизатор пропаяй стопудово.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Понял, попробуем)

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

всем привет!   у меня такая же проблема,приборка кажет вместо 90 градусов 110,недавно ставил заведомо исправную приборку (у хозяина казала всегда 90) результат был опять 110 градусов. подскажите пожалуйста, где искать неисправность и как это исправить. заранее всем спасибо кто отзовется

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если приборка стопудово не виновата - значит дело в датчике или в проводке. Ну либо третий вариант - приборка показывает реальную температуру, и в системе на самом деле 110. Утечек жидкости не наблюдается?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

датчик тоже сдернул с той машины,чтоб наверняка быть уверенным,утечек нету. термостат открывается на 87 градусах и где то через минуту срабатывает карлсон

Изменено пользователем faust123

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проведи простой эксперимент: нагрей до кипятка воду в какой-нить банке, опусти туда термометр и одновременно - подключенный датчик, поверни ключ и смотри - сколько показывает приборка, и сколько на термометре. Если показания приборки будут одинаковы с термометром - значит у тебя все таки ОЖ реально нагревается до 110. Если расхождения будут сильно разные - ну остается только проводка.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если проводка - то скорей всего в районе клеммы датчика, возможно что внутрь клеммы попала влага.

Изменено пользователем BigHarry

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проведи простой эксперимент: нагрей до кипятка воду в какой-нить банке, опусти туда термометр и одновременно - подключенный датчик, поверни ключ и смотри - сколько показывает приборка, и сколько на термометре. Если показания приборки будут одинаковы с термометром - значит у тебя все таки ОЖ реально нагревается до 110. Если расхождения будут сильно разные - ну остается только проводка.

сегодня провел этот эксперимент,показания на градуснике и приборке сошлись,после завел и дождался открытия термостата(щупал патрубок нижний)по приборке открытие началось на 100,а вентилятор включился на 110. получается,что надо менять термостат?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

получается,что надо менять термостат?

Выходит что так. В принципе можно его сначала проверить: тоже с термометром нагревать и смотреть - кады он открываться начнет, но все равно там придется все снимать и жижу сливать, лучше уж сразу новый воткнуть...

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти

×