Перейти к контенту
imho

Отказала часть приборки

Рекомендуемые сообщения

Ехал по трассе в спокойном режиме.

Неонлонно начали скакать стрелки спидометра и тахометра.

Через несколько минут стрелки упали на 0, погас одометр, а на MFA дисплее появилась ошибка(ELrr?).

На горячую, двигатель без проблем заводится. 

Делал тесты, что работает:

 

горит:

датчит аккумулятора

датчик тормоза

дальний свет

поворотники

 

не горит:

давление масла

уровень/температура масла

одометр

спидометр

тахометр

 

Фото во вложении

 

Посоветуйте, в каком направлении копать, теряюсь.

Спасибо

 

ps: пробовал перецепить приборку, грешил на разьем - не помогло(

 

post-23507-0-74937700-1483575521_thumb.jpg

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

В приборке motometr бывает накрывается микросборка ELMOS (номер не помню, ищется в тырнете), отвечающая за питалово стрелок и компа. Скорей всего она сдохла.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ох, с этой приборкой ещё то развлекалово. Есть у меня такая, пропаянная.

Если не получится починить, готов за вменяемые деньги предложить свою. та же в мотора 9А, 91г/в.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Установил новую приборку. Проблема ушла.  Всем спасибо!

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти

×