Перейти к контенту
shadowleo

Нужна помощь автоэлектрика

Рекомендуемые сообщения

WV B3 AAM 1991, Суть проблемы: в движении вдруг обнаружил, что температура поднялась до 110, :bw: подъехал на сервис, предложили заменить датчик и термостат, в результате, ничего не изменилось, при запуске двигателя стрелка сразу ползет к 110. Поставили другой датчик, результат тот же, на следующий день после двух часовой возни, предложили поменять панель приборов, якобы неисправный прибор, после замены результат тот же.  O_O  Еще три часа возни, ссылка на проводку, замена датчиков туда-сюда... Результат 0.

Сегодня позвонили, сообщили, что аккум за ночь разрядился, :pardon: значит у вас "утечка", нужен электрик, пусть разбирается...
Подскажите, плиз, специалиста! :ch1:

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Среди тех, кто тут зарегистрирован, знаю что человек с ником Димка разобрался бы точно с этой фигней, но он находится в Красном Селе и не уверен, что он до сих пор занимается пассатами. Если тебе не в лом ехать в Красное Село - можешь к нему обратиться.

Думаю что проблема не очень сложная, в принципе имея тестер и схемы на руках - можно самому найти причину.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо, наверное да, НО сейчас на улице не май месяц  :( , да и без опыта это займет массу время :-[ ...

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

главное то, не кипит?.....

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

А как он может кипеть,если автор темы пишет,что сразу после запуска 110 градусов.У него же не реактивный двигатель ))) Проводка замыкает.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

только несколько источников находятся под постоянным питанием.Освещение салона-багажника,прикуриватель,клапан продувки угольного адсорбера,может и подсветка зеркал в козырьках водителя и пассажира.Не исправная сигналка и  мультимедийная система тоже могут усадить аккумулятор.Если есть мультиметр с показанием до 10А,можно и самому проверить,на форуме всё описывалось.

 

А как он может кипеть,если автор темы пишет,что сразу после запуска 110 градусов.У него же не реактивный двигатель ))) Проводка замыкает.

Веня,автор в движении авто заметил растущую температуру,если всё поменяли на сервисе.может и прокладка кирдык.Автор бы глянул,понюхал, что там в расширительном бачке-то творится.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@геннадий,Ну это  как же эксплуатировать авто,чтобы не видеть есть ли антифриз или нет )) Меня еще в советское время ,когда учился в ДОСАФ на категорию -С- приучали,чтобы перед каждым выездом проверял  машину. 

Изменено пользователем vena52

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@геннадий,Ну это  как же эксплуатировать авто,чтобы не видеть есть ли антифриз или нет )) Меня еще в советское время ,когда учился в ДОСАФ на категорию -С- приучали,чтобы перед каждым выездом проверял  машину. 

Веня ну неужели автор без ОЖ катается,сам-то осмысли.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@геннадий,Так и не писал,что он без нее катается,это ты написал ,чтобы автор темы бачок посмотрел,прокладку и понюхал.Если у него сечет прокладка и видны следы подтеков,то уж точно жидкость в бачке уходит,а следовательно,перед запуском нужно проверить в первую очередь уровень ОЖ.Если бы у меня температура ОЖ поднималась бы до 110 градусов,то я бы в первую очередь проверил бы уровень ОЖ и подтеки,если все нормально,то приборку и проводку.Раз уж он был в сервисе  и там не сказали про ОЖ ничего и приборку проверили,то значит проводка.

Изменено пользователем vena52

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем доброго утра!
Вот добрался до компа...
На счет ОЖ, естественно первое, что сделал как остановился посмотрел, уровень и не кипит ли...
Уровень был как и утром (перед поездками проверяю жидкости... :-[),  почти на максимуме. :bw:
С крышкой на расширительном бочке имелись проблемы, видимо стравливала не должным образом, на тройнике "подвыдавливало"

антифриз.. На сервисе продули, почистили, вроде бы все нормально...
С разрядом аккумулятора, как говорится "слухи сильно преувеличены", машина завелась без проблем...
но стрелочка сразу поползла к 110. :bn: 

Нашел электрика, сегодня постараюсь отогнать машину, посмотрим возьмется или нет...
 



@spasatel72, а координатики не подскажите, где и как связаться... Буду весьма благодарен!

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

89216477151 зовут Юра. скажешь спасатель номерок на дал. 



я когда сарайку взял сразу к нему. он весь колхоз убрал и уже больше трёх лет я с электрикой не замарачиваюсь)))

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем большое спасибо, за содействие.
Вопрос вроде бы закрыли, заменой ДТОЖ и "колдовством" с проводами...
Поездим - поглядим. :bs:

Удачи!  :br3: 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@shadowleo,Ну вот,проводка и есть причина всех бед.Удачи.

Изменено пользователем vena52

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти

×