Перейти к контенту
ilia1993

Приборка не горит, двигатель крутит, но не заводит

Рекомендуемые сообщения

Привет всем! Прошу помощи форумчан.

Ситуация такая.. После зимнего простоя машина не снималась с сигнализации (брелоки в норме). Отключил основной блок сигнализации, при повороте ключа загоралась только подсветка приборной панель, но не лампочки, т.е. как бы нет стартера. При этом двигатель крутило, но он не схватывал. Самое удивительно, что при включении ближнего света все приборы загораются и двигатель заводится. Но по-прежнему машину завести сложно - движок крутит, но не "цепляет". При прогретом двигателе проблем с заводкой нет. В общем двигатель можно теперь отключать простым выключением фар  :D Куда копать? Честно говоря я даже не знаю есть ли у меня иммобилайзер, потому что стоит старая сигнализация 15-летней старости ms-225 от предыдущего владельца. Ни пинов,ничего к ней не знаю. Смотреть под рулем?

 

Для более общей картины надо еще сказать, что была год назад авария и менял все морду. Когда поставил новые фары, то они включались только после поворота ключа, но раньше включались спокойно по кнопке ближнего света. Менял кнопку ближнего света не помогло. В общем я в итоге забил, потому что это мне не мешало. Ну и двигатель карбюратор.

 

Благодарю за помощь!

Изменено пользователем ilia1993

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

ИЛИ нечему гореть . или нечем поджигать.. = смотри и то и то...

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах