Перейти к контенту
ivan86

MFA показывает очень малый расход

Рекомендуемые сообщения

добрый вечер!!сегодня при движении с работы домой после 2 км пути решил посмотреть расход т к уже 3 месяца борюсь с этой проблемой. и что я вижу расход 0,2-0,3л на 100 км!!!!!!движение по городу. до сегодняшней поездки на этом месте было примерно 20 л на 100 км расход писал. а тут такое. двигатель 2е. где копать!?!??!?за ранее спасибо!!

Изменено пользователем ivan86

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня примерно так

post-16172-0-76804000-1512404879_thumb.jpg

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблема считаю в приборке.

Надо хорошо пропаять все, специалистом, всю плату под лупой, потом уже искать.

Я все начпл с датчика на приборке, оказалось сгорел какойто элемент, заменил, стало нормально, потом опять вот так...

Гдето была тема

 

Еле нашол...вот тема была

http://passatb3piter.ru/forum/topic/42369-ремонт-датчика-давления/#entry715923

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблема считаю в приборке.

Надо хорошо пропаять все, специалистом, всю плату под лупой, потом уже искать.

Я все начпл с датчика на приборке, оказалось сгорел какойто элемент, заменил, стало нормально, потом опять вот так...

Гдето была тема

 

Еле нашол...вот тема была

http://passatb3piter.ru/forum/topic/42369-ремонт-датчика-давления/#entry715923

Спасибо, уже читаю!

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти

×