Перейти к контенту
ШурупЯ

Провалы, хлопки при нажатии на педаль газа (2Е)

Рекомендуемые сообщения

ПОЕХАЛИ.... ИМЕЕТСЯ Пассат Б3 2Е Digifant 1991 проблема заключается вот  в ,чем на холодную заводится ок ,как на греется глушишь а минут через 15 опять заводишь и тут понеслось!  при нажатии на педаль газа начинаются провалы не возможно тронуться ,подпердывание какие то бывает даже не большие хлопки , при быстром и интенсивном  нажатии на педаль газа  вроде поехала ,но при удержании на холостом педаль газа на определенных оборотах, например 2500-3000 обороты падают до холостых потом опять подымаются при этом педаль газа держу в неподвижном состоянии , прогазуешся вроде не чего но опять глушишь проходит время мин 15- 20 и опять , если заглушить и сразу завести то нормально можно ехать ,и бывает по трассе поддергивание , какие у меня симтомы 

 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@ШурупЯ  посмотри ДМРВ, насколько легко и без заеданий ходит там лопата.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

сегодня мерил напряжение дмрв по таблице, не соответствовало даже близко, при 1000 об показывало как при 2000 с лишним , если по таблице сверять ,разобрал отрегулировал , плату сместил даже а то что то дорожки мне не понравилисьIMG_3025.thumb.JPG.f900c803da607d946c40d18d40e136e7.JPG

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

мужики, прошу прощения, я уже 2 года на ларгусе рассекаю, и пока все новое - под капот заглядываю раз в пол года... уже забыл как там в пассатике все было: но, вроде да, припоминаю, когда были подобные симптомы, были проточены дорожки контактов, и второе, банально патрубок подсасывал воздух через негерметичное крепление в районе хомута... я покупал на разборке от другой модели крышку и шаманил... в общем в этом направлении копал - ДРМВ🙄: потом отказался от родного в пользу волговского, если не ошибаюсь, без лопат и этих дорожек, только с электронным блоком небольшим, адаптирующим все это: тут на форуме и нашел, кажется... мощьность упала, со сфетофора уже не рвал, но... стабильные обороты были и меня устроило

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

сегодня отключил разьем от синего датчика дтож ,покатался без него  симптомов не наблюдал, может он зараза не правильные показания на эбу дает, дтож топран, и поставлен был на горячую вот походу и проблема , пойду сниму проверю по таблице,

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
4 часа назад, ШурупЯ сказал:

вот походу и проблема , пойду сниму проверю по таблице,

Не должно ЭБУ изменять опорное напряжение на ДМРВ из-за наличия или отсутствия синего датчика, так что показания должны остаться прежними.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

а чем обяснить такое поведение , подключая его снова начинается старая песня , походу как нагреется и начинает брыкаться

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня эбу вроде ошибок не помнит и не збрасывается диогностики тоже нет 

 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
13 минут назад, ШурупЯ сказал:

как нагреется и начинает брыкаться

Как нагреется, или именно 

 

В 30.06.2018 в 20:57, ШурупЯ сказал:

на греется глушишь а минут через 15 опять заводишь и тут понеслось! 

То есть если не глушить после нагрева - работает нормально?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

на холодную завел и поехал , все ок . не много поездить потом глушишь мин через 15 заводишь и тупняк наченается

 

 

 

 

 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Только что, ШурупЯ сказал:

не много поездить потом глушишь

А если много поездить, например полчаса, пока машина как следует не прогреется , не глуша мотора - не начинается лихорадка?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

да нет ,даже если заглушить и сразу завезти тоже нормально 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

замерял сопротивление синих ДТОЖ , у меня их два ,один выдал  255кОМ ,второй  205кОм ,эти показатели при +100гр .нагревал постепенно с холодного.

 

 

 

 

 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

сегодня снова мучил пассата . симптомы те же ,при отключенном ДТОЖ без дерганей без хлопков обороты держит ровно, правда пришлось подкрутить холостые при отключении они чуть выше как и должно быть , и динамика меньше , на разгон туповата ,в принципе при отключенном дтож это нормально, но стоило мне подключить разьем и началось обороты туда сюда, тронуться без интенсивной перегазовки не как, лямбда у меня отключена где копать не знаю может реле какое нибудь, а ЭБУ  у меня не загибается?да еще датчик который идет на приборку не показывает температуру при заведенном авто, а при включеном зажигании показывает 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@ШурупЯ Купи новый оригинальный четырехконтактный ДТОЖ vag 6U0919501B и не выноси себе и нам мозг))):br3:

Или у тебя их два, синий и чёрный?

Изменено пользователем Дядя Леша

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня их два черный и синий

Изменено пользователем ШурупЯ
ошибка

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@ШурупЯ  VAG 025 906 041 A купи и не парься, стоит не дорого и решит твою проблему!

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Для начала советую метки перепроверить,потом провода свечей,свечи,бегунок,подошву,подсос воздуха.по поводу дтож,ELTH,синий,желтый ставил,долго маслал на холодную,на горячую все ок!В итоге у евреев купил самый дешёвый fenox,за 130р.,холодный и горячий пуск теперь отличный!

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я разачарован в оригиналах,на датчике с синим кольцом обороты гуляют ,стоит ещё какой то дешевый с желтым кольцом обороты не гуляют,поставил не давно ХанПрайс, типа оригинал,Люксенбург с желтым кольцом пришел,обороты держит,а температуру на приборку врёт.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

буду брать двух контактный синий 

Изменено пользователем ШурупЯ

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

всем здравствуйте , проблему так и не выявил , но нашел интересную вещь в показаниях ксхх при проверки его зажигание вкл, двиг не заведен, ток = 550 мА как написано ,но показание начинают прыгать в интервале  от 505 до 560 и ри чем очень быстро , но стоит отключить джот, как покозания приходят в норму , не понятно так должно быть 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
4 часа назад, ШурупЯ сказал:

джот

ДТОЖ  Датчик Температуры Охлаждающей Жидкости!!!

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
4 часа назад, ШурупЯ сказал:

 не понятно так должно быть 

Да, так и должно быть.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти

×