Перейти к контенту
zmei

Большой расход топлива. Двигатель 2E, инжектор.

Рекомендуемые сообщения

 

Двиг ABS моновпрыск

В этой теме про другой двигатель спрашивают, лучше было бы новую тему в соответствующем разделе создать.

Насколько сильно это влиляет на смесеобразование?

Так, что расход вырос бы на 20 литров - дырявая мембрана не влияет. Да и что мешает тебе просто заткнуть эту трубку раз мембрана не работает? По расходу у тебя скорей всего лямбда, ну или ДТОЖ. Если после замены ДТОЖ расход не уменьшится, значит надо лямбду проверять.
ДТОЖ заменил, пока могу сказать что если раньше когда срабатывал вентилятор - приборка показывала 70 градусов, поставил JPgroup за 200 р. Теперь показывает 90 при сработке вентилятора. Попутно прозвонил тестовом разъём форсунки. 2 и 3 контакт показывает 0, а по документации это контакт форсунки и там должно быть какое то сопротивление. 1 и 4 контакт это ДТВВ. Он показывает полную ересь. При температуре в гараже около 6 градусов он показывает !!! 150 кОм. А должен 5 - 6 судя по графикам. Новый 16 тысяч ₽. Вот и думаю теперь. Плюс ко всему надо термостат походу менять. Открывается на 60 - 70 градусах.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

поставил JPgroup за 200 р

Этот может врать, детали JPgroup - чаще всего шляпа полная.

прозвонил тестовом разъём форсунки. 2 и 3 контакт показывает 0, а по документации это контакт форсунки и там должно быть какое то сопротивление. 1 и 4 контакт это ДТВВ. Он показывает полную ересь

Возможно что тестер у тебя какой-то неправильный, ведь если бы форсунка была с нулевым сопротивлением - машина бы совсем не завелась. Советую замерить показания другим, более точным прибором.

Плюс ко всему надо термостат походу менять. Открывается на 60 - 70 градусах.

Ну если учесть, что показометр (из-за датчика JPgroup) врет градусов на десять - то термостат открывается правильно.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Блин. Тестер раньше не врал. Да и если б он показал разницу в пару кОм я бы задумался. Но он вместо 5 показывает 150 - есть повод задуматься. Прибор не дешевый, занимаюсь ремонтов мобильников и использую его при замерах, нареканий небыло.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Прибор не дешевый

Ну как тогда работает форсунка, если твой тестер показывает что там обрыв? Либо тестер все-таки врет, либо замерил плохо.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не знаю как работает форсунка но вчера тестер этом использовался для замера JP group. Все показания в допусках по таблице. А сегодня он показывает 150 кОМ. Замеры производились без рук, на зажимах и контактах. Так что кривые руки исключены. Но форсунка льет бензин. Сейч это факт.

 

Он не показывает обрыв, я же писал что он показывает 0.

post-24762-0-81178000-1517000326_thumb.jpeg

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Прибор не дешевый

Я, наверно, разочарую, но мультик, что на фото - это дешевое китайское барахло.

Даже новый может хреново работать: http://radiokot.ru/forum/viewtopic.php?f=10&t=122820

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вы меня не разочаруете. Не надо делать акцент на Китай. У меня все оборудование для ремонта куплено в китае и за 10 лет ничто не сломалось. Так что в этом мультике я уверен больше чем в 25-летнем датчике.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так что в этом мультике я уверен больше

Уверенность это хорошо, но это не объясняет работу форсунки при условии, что этот тестер там показывает обрыв. И еще это

А сегодня он показывает 150 кОМ

то есть имеется какая-то нестабильность в показаниях. Может при измерении в теплом помещении мультик в адеквате, а когда выносите наружу (в холод) - он начинает чудить? Такое тоже бывает.

Если все же ДТОЖ плохой - то это печально вдвойне, так как второй датчик в его цепи может тоже врать и давать бред в ЭБУ.

Для проверки того, что тут виноват именно датчик, а не цепь приборки или проводка - воткни вместо датчика резистор на два ватта с сопротивлением, которое будет соответствовать, нопример, градусам 90. Если с резистором приборка покажет точно - значит приборка с проводкой не виноваты.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я показываю то что есть сейчас. Сегодня утром замерю люксембургский датчик, который я заменил. В одинаковых условиях он показывал 70 градусов при сработке вентилятора а вентилятор срабатывает от другого датчика в радиаторе. Сразу после замены на Jp group (я не говорю что это эталон) на приборке 90 и заработал вентилятор. Те при одном и том же датчике в радиаторе Люксембург показывает 70 а jpgroup - 90. Есть повод задуматься. Повторяю я- обрыва нет. Тестер показывает 0. Это кз а не обрыв.

 

Нестабильность не при чем. Вчера я замерял ДТОЖ и он казал нормальные показания а сегодня я меряю ДТВВ и он вдруг городит тут 150 кОм.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот показания родного датчика. «В тепле». По таблице должен быть 0,55 - 0,67.

post-24762-0-83439500-1517041529_thumb.jpeg

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тестер показывает 0. Это кз а не обрыв

А если просто два щупа между собой замкнуть - тоже ноль показывает?

 

я меряю ДТВВ и он вдруг городит тут 150 кОм.

У старых ДТВВ бывает печаль с проводкой внутри пластика крышки форсунки, довольно часто, кстати.

Что бы не вскрывать все понапрасну и заодно проверить новый ДТОЖ неплохо бы компом опросить ЭБУ и посмотреть, какие там температуры у датчиков, коррекцию лямбды, ну и заодно можно увидеть ошибки если они были. Есть возможность комп подключить?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

Тестер показывает 0. Это кз а не обрыв

А если просто два щупа между собой замкнуть - тоже ноль показывает?

 

я меряю ДТВВ и он вдруг городит тут 150 кОм.

У старых ДТВВ бывает печаль с проводкой внутри пластика крышки форсунки, довольно часто, кстати.

Что бы не вскрывать все понапрасну и заодно проверить новый ДТОЖ неплохо бы компом опросить ЭБУ и посмотреть, какие там температуры у датчиков, коррекцию лямбды, ну и заодно можно увидеть ошибки если они были. Есть возможность комп подключить?

при замыкании щупов естественно ноль показывает. На момент измерений я не помнил какое сопротивление должно быть на контактах форсунки и возможно поставил большой предел измерений поэтому он и показал 0. Там около одного ома должно быть. Завтра сниму черепаху и прозвоню проводку. Тоже нашёл инфу о том что бела с проводами. Попробую замерить непосредственно на термоэлементе. Смотрел на екзисте бошевский ДТВВ . 16 тысяч не радует цена.

 

Помню что когда я шатал форсунку показания очень сильно прыгали, от 40 до 190 кОм . Похоже на контакт плохой.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

при замыкании щупов естественно ноль показывает

Ну да, походу предел не тот стоит.

16 тысяч не радует цена.

Да экзист уже не торт, можно найти дешевле, за 8 вижу в каталоге одного магазина. Но даже эта цена - имхо перебор...

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

при замыкании щупов естественно ноль показывает

Ну да, походу предел не тот стоит.

16 тысяч не радует цена.

Да экзист уже не торт, можно найти дешевле, за 8 вижу в каталоге одного магазина. Но даже эта цена - имхо перебор...
. Смотрел видео где новые провода припаивают прям к ножкам терморезистора, в обход старой проводки. На крайний случай можно ДТОЖ туда всунуть, тоже видел как Кулибины мутят.

 

Возможности подключит комп нет. Заказал vagcom kkl 409.1, жду как придёт буду пробовать подключать. Возле рычага КПП есть два разъёма двухконтактных чёрный и белый. Вроде как к и л линии.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

После установки нового датчика ТОЖ расход вроде снизился. Пока судить рано т.к. мало проехал. заливал 20 л.  Если прошлые 20 литров ушли за 60 км. то сейчас стрелка топлива еле еле ползет вниз. Как выкатаю бенз - напишу конечный расход.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

После установки нового датчика ТОЖ расход вроде снизился

А ДТВВ восстановил или не стал?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти

×