Перейти к контенту
kolobok

машина "обиделась"

Рекомендуемые сообщения

всем привет....постояла у меня машинка недельку..пока ездил на машине жены....... и все.. завожу а она черз10 сек глохнет...заводится хорошо..но потом глохнет...знакомый высказал мысль что не идет питание на форсунки...тоесть заводится на пусковой а потом она глохнет... :(

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Может сигналка с иммобилайзером не видит хозяина и тушит свет? Хотя вроде тогда и заводиться не должна, если тока она не какая-то хитрожопая...

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

не я как то заводил без иммоби-ра..так она совсем не схватывалась...

 

когда были морозы входил прогревал...а сегодня облом...

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

На ПФ нет пусковой форсунки !

А так... куча проблем может быть!

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

а что тогда может быть... :(

 

мне кажется какие-то из контактов отсырели с этими перепадами температуры...

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

А глохнет она как?

Я так подозреваю - что если от нехватки бенза - глохнуть должна судорожно, типа в какой-то горшок еще остатки смеси попадают, а в остальные - уже нет. Если глохнет от электрики - то должно глохнуть одномоментно - как отрубили, без подвыпердов.

Хотя не знаю - может в инжекторных там все сильно по-другому и симптоматика другая...

А бензонасос жужжит постоянно?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

глохнет классически красиво не на что не реагируя(педаль газа)....без колбасни...щас постоит пойду еще раз попробую завести....благо машина у подьезда..

 

да послушаю..жужжит или нет...

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Когда заглохнет, проверь искру с центрального провода !

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

проверил предохранители...поснимал разьемы на датчики....искру с центрального провода забыл посмотреть..но щас перекушу пойду посмотрю...насос работает...как заглохнет двигло он через 1.5 сек выключается...думал ксхх, отсоединил совсем не стал заводиться на холост. ходу....значит работает....

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

А много бензина в баке??? У меня точно такая же проблема была, в баке было примерно 10 литров 92 заправленного на славнефти, машина заводилась и глохла через 5-7 секунд на газ не реагировала, проверил все что можно в итоге залил 95 шелловского и все стало нормально, машина завелась и не глохла!

Изменено пользователем UDF

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

блин...у меня как раз около 10 литров.... надо за бензином сгонять...

 

но я всегда на лукойле заправляюсь и 95-ым.но надо попробывать..

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

нашел на форуме у человека такая же проблема была..пока бак не отогрел(вода)... думаю надо бы машинке спиртика хлебнуть... :buhlo1:

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

С моим мотором такая же фигня была, потом завелся как ни в чем не бывало.

PS Они живые... O_O

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спитрика лучше самому хлебнуть, можно со спрайтиком. :)

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спитрика лучше самому хлебнут

 

Во, дело говоришь. :)

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

доливал спирт...бензин... пока глухо...но есть перемены ..теперь глохнет не через 15 сек. а через 4сек.хорошо вторая машина есть,подожду тепла...а то чую в себя придется спиртик заливать...холодает...а под капотом почему-то еще холоднее :beer:

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

только на холостых глохнет или с педалью тоже? если только на холостых то попробуй прогреть машину - возможно дело в малом... жаль ПФ не читается вообще компом :(

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

блин ещё раз....

Когда ты её заводишь и пытаешься прогазовать она троит/пердит/глохнет?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да... Еще один Дигифант со старческим маразмом :buhlo:

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

это точно...сам правда не ожидал... никогда проблем не было...в этом году ему стукнет 20... с ним общаться можно, но сказывается возраст...

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Диги очень без проблемный впрыск... и при наличии мозга у диогноста вполне спокойно диагностируется...

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

заводится хорошо..не троит..работает ровно. но когда глохнет на педаль не реагирует...единственно раньше работал 10-13 сек а сейчас только 3-4 и глохнет.... :(

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти

×